Arrêt définitif d’OPS version 3.0 SOAP et REST 

Les utilisateurs d’OPS v.3.0 (http://ops.epo.org/) devraient migrer à la version actuelle OPS v.3.1 parce que les services d’OPS v.3.0 seront arrêtés sous peu. 

Inscrivez-vous pour OPS v.3.1

Quick Navigation